Le forum du buggy de poche

Forum du buggy homologué
_
site:www.bpaf.net
_
BOUTIQUE

 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 le moteur chaufe pas assez??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerem24
préapprentissage


Nombre de messages : 15
Date d'inscription : 23/10/2005

MessageSujet: le moteur chaufe pas assez??   Sam 12 Nov 2005 - 12:39

salut avec les baisses de temperature(hiver) le moteur n atteind pas *je pensse *sa temperature de bon fonctionnement Confused ( j ai fais inverser le radiateur et brancher la sonde) que faut t il fair ???
obstruer une partie du rad?? ou il vaut mieu le fair tourner plus froid ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alpimport
professionnel


Nombre de messages : 304
Age : 42
Localisation : CHANAS(38)
Emploi : importateur
Date d'inscription : 23/05/2005

MessageSujet: Re: le moteur chaufe pas assez??   Sam 12 Nov 2005 - 15:30

bonjour Jerem
avez vous pris les tempétaures moteur,?si oui comment?car les anciens modèlent n'avaient pas de mano température,enfin le moteur tourne aux alentours de 80° , car nous n'avons JAMAIs rencontré de problème de température moteur.
ALP import
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alp-import.com
BreizhBug
débutant


Nombre de messages : 82
Localisation : Rennes (35)
Date d'inscription : 24/06/2005

MessageSujet: Re: le moteur chaufe pas assez??   Sam 12 Nov 2005 - 15:36

jerem24 a écrit:
salut avec les baisses de temperature(hiver) le moteur n atteind pas *je pensse *sa temperature de bon fonctionnement Confused ( j ai fais inverser le radiateur et brancher la sonde) que faut t il fair ???
obstruer une partie du rad?? ou il vaut mieu le fair tourner plus froid ?
Ca c'est pas mal... entre les PGO qui chauffent trop l'été et les ALP qui ne chauffent pas assez l'hiver ... y a t il un bug qui va bien ? Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerem24
préapprentissage


Nombre de messages : 15
Date d'inscription : 23/10/2005

MessageSujet: Re: le moteur chaufe pas assez??   Sam 12 Nov 2005 - 17:18

La prise de température c'est faite a *la main* sur les durites c est pour sa que j ai dis que je pensais lol .car quand il faisait plus chaud les durites étaient beaucoup plus chaude (et comme on m avait dis qu il fallait faire le câblage de la sonde pour le ventilo parce que le moteur ne travaillait pas a bonne température (trop froid)) la j ai l'impression qu il travail a une température encor plus basse d ou ma question Question . Est t il possible de mettre une sonde de température si ou oui ou ?? merci Very Happy


ATTENTION j ai dit que je pensais que les ALP ne chauffais pas assez mais je n ai pas effectuer de mesure et je ne connais pas la température de bon fonctionnement donc ne te fais pas de fausses idées BreizhBug !!! Wink c etait qu une question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ACEMAN 67
pilote amateur


Nombre de messages : 616
Localisation : STRASBOURG Alsace
Emploi : artisan en traitement d'eau
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Dim 13 Nov 2005 - 23:39

La bonne température pour nos bourrins se situe entre 80/85°c,si tu as monté la sonde qui démarre ton ventilo et que celui ci déclenche (il ne doit pas tourner constament)c'est que la température colle,s'il ne déclenche pas,la temperature est trop basse,tu peus faire un éssai en obturant une partie du radiateur (avec un carton par ex.)mais gaffe si ta sonde ne fonctionne pas ,tu risque de surchauffer!!en tout cas fait tes éssais en statique,ca te permet de" controler" la temp au niveau des durites,les derniers ALP sont livrés avec un mano de temp,je pense que cela doit être adaptable sur ton moteur sans problème!
ATTENTION LE CARTON D'OBSTRUCTION D'UNE PARTIE DU RADIATEUR NE DOIT ETRE MONTE QUE POUR LES ESSAIS STATIQUE DONC A ENLEVER DES LES ESSAIS TERMINES!


Dernière édition par le Lun 21 Nov 2005 - 17:00, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Dim 20 Nov 2005 - 4:28

bye


Dernière édition par le Ven 25 Nov 2005 - 2:13, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: jean   Dim 20 Nov 2005 - 22:53

salut

jeager sur le saiting le ventilo tourne tout le temps, dès que tu mets le contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Lun 21 Nov 2005 - 1:02

bye


Dernière édition par le Ven 25 Nov 2005 - 2:14, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: jean   Lun 21 Nov 2005 - 11:26

salut

thumleft thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
alpimport
professionnel


Nombre de messages : 304
Age : 42
Localisation : CHANAS(38)
Emploi : importateur
Date d'inscription : 23/05/2005

MessageSujet: Re: le moteur chaufe pas assez??   Lun 21 Nov 2005 - 13:54

bonjour,
SUR les ALP et non les saiting vendus en belgique le radiateur ne tournent pas tout le temps puisque la sonde est branchée et donc se déclenche qu'en cas de chauffe.......en aucun cas on ne doit mettre un carton...!!!...ce n'est pas mécanique de faire ceci.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alp-import.com
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: jean   Lun 21 Nov 2005 - 15:06

Embarassed désolé je ne savais que le ventilo fonctionnait avec un mano contact sur l'alp.
mais relie bien le message de jeager, il déconseille de mettre un carton et non le contraire!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
alpimport
professionnel


Nombre de messages : 304
Age : 42
Localisation : CHANAS(38)
Emploi : importateur
Date d'inscription : 23/05/2005

MessageSujet: Re: le moteur chaufe pas assez??   Lun 21 Nov 2005 - 15:24

oui je sais ce qu'avais écrit jeager, c'est Aceman qui écrivait à sujet du carton et je n'avais pas encore répondue à son message sur le forum,si ce n'est à notre client en MP...
Alp Import
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alp-import.com
ACEMAN 67
pilote amateur


Nombre de messages : 616
Localisation : STRASBOURG Alsace
Emploi : artisan en traitement d'eau
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Lun 21 Nov 2005 - 16:56

Salut à tous

bien sur qu'il ne faut pas mettre de carton,mais pour éssai comment faire?
replacez mon méssage dans son contexte et vous constaterez que mon résonnement tien la route
mais bien sur pour le carton destiné aux éssais il n'est pas questions de le laisser au dela !
Si mon post est mal interprete déja par vous les pro de la mécanique ,quand est il des néophites! je m'empresse de mettre un avertissement sur mon post!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Mar 22 Nov 2005 - 7:38

Marc Wink bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Mar 22 Nov 2005 - 8:05

bye


Dernière édition par le Ven 25 Nov 2005 - 2:12, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Buggy-wonderland
professionnel


Nombre de messages : 809
Age : 50
Localisation : 77
Emploi : c est pas 1 boulot, cest du FUNNNNNNN
Date d'inscription : 30/08/2005

MessageSujet: a verifier   Mer 23 Nov 2005 - 21:27

y paraitrait que les modeles belges sont + economes..........
ventilo qui tourne tt le temps mais pas d eau dans le radiateur......... affraid

va comprendre lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: jean   Jeu 24 Nov 2005 - 0:06

juste une petite reflexion et je vous laisse seul juge de ceci:

il y en a qui ont la critique et la narguerie nettement plus facile que l'entraide;

va comprendre lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
Buggy-wonderland
professionnel


Nombre de messages : 809
Age : 50
Localisation : 77
Emploi : c est pas 1 boulot, cest du FUNNNNNNN
Date d'inscription : 30/08/2005

MessageSujet: humour belge   Jeu 24 Nov 2005 - 0:38

cetait de l humour belge...desole lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NonoKing
professionnel


Nombre de messages : 70
Age : 45
Localisation : Lyon Rhone
Emploi : Mécano sur Buggy
Date d'inscription : 21/10/2006

MessageSujet: pas d' chauffe!   Sam 21 Oct 2006 - 22:34

ton calorstat est mort!! ,,, pour vériffier!
met ton moteur en marche, ta durite de retour doit rester froide 5 min apres avoir démarrer froid, ensuite la durite doit chauffer d'un coup (note l'autre chauffe rapidement) si tes 2 durittes chauffes en même temps , alors change ton calorstat!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BUGGY UNDERGROUND
apprentissage


Nombre de messages : 43
Age : 44
Localisation : RHONE
Emploi : SANS
Date d'inscription : 15/10/2006

MessageSujet: ventilo   Mer 25 Oct 2006 - 0:50

Pour avoir suivit un buggy SAITING OU ALP le ventilo tourne lorsque la vitesse atteind 50km:h donc soit les belges roulent plus vite soit ...... pour que les ventilos des ALP ils ne tournent pas en roulant BIZARRE

Comment je vais être quand j'aurais un buggy à moi........ Question Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: le moteur chaufe pas assez??   Mer 25 Oct 2006 - 0:53

Nonoking

le post il datait du 23 novembre 2005

Tu peux m'expliquer l'intéret de déterrer des posts de 1 an ?

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NonoKing
professionnel


Nombre de messages : 70
Age : 45
Localisation : Lyon Rhone
Emploi : Mécano sur Buggy
Date d'inscription : 21/10/2006

MessageSujet: lol   Jeu 26 Oct 2006 - 14:00

j'était a l'ouest "de l'oued"
snif lol
Arrow cyclops satanas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papou
pilote amateur


Nombre de messages : 883
Age : 59
Localisation : Achet - Belgique
Date d'inscription : 24/07/2006

MessageSujet: Re: le moteur chaufe pas assez??   Lun 30 Oct 2006 - 20:37

Bah, NonoKing n'a pas tort Mr. Green
... S'il faut changer le "calorstat", il ne reste que 23 jours avant la fin de la garantie elephant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bpaf.net
Contenu sponsorisé




MessageSujet: Re: le moteur chaufe pas assez??   Aujourd'hui à 9:05

Revenir en haut Aller en bas
 
le moteur chaufe pas assez??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moteur chaufe rs dci
» [ BMW E46 320i an 2000 ] surchauffe moteur (résolu)
» [ Ford escort 1.8 td an 1996] Problème de chauffe et baisse liquide refroidissement
» VOITURE QUI " BROUTE " !!!!!!!!
» [BMW 316 i E30] Problème à Haut Régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du buggy de poche :: SAITING Buggy (ALP, Crossrider) :: Généralités :: [250] Questions générales, moteur et chassis-
Sauter vers: