Le forum du buggy de poche

Forum du buggy homologué
_
site:www.bpaf.net
_
BOUTIQUE

 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 auto allumage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patrice
débutant


Nombre de messages : 86
Localisation : LES AVENIERES 38
Emploi : responsable magasin
Date d'inscription : 22/07/2005

MessageSujet: auto allumage ?   Jeu 16 Mar 2006 - 20:35

voulant changer la bougie, mon concessionnaire n'avait plus le modèle en stock, il a donc monté une bougie plus froide. Depuis ce montage, monBR fait de l'auto allumage à la décélération (de grands PAANNN !!). J'ai remonté une bougie plus chaude (indice7) mais rien n'y fait . Quelqu'un pourrait il me donner la solution pour éviter de problème ?? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrice
débutant


Nombre de messages : 86
Localisation : LES AVENIERES 38
Emploi : responsable magasin
Date d'inscription : 22/07/2005

MessageSujet: Re: auto allumage ?   Ven 17 Mar 2006 - 9:37

et bien alors les mecanos ?
pas une petite idée ?
A L AIDE !!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gege62
débutant


Nombre de messages : 77
Localisation : pas de calais
Date d'inscription : 06/02/2006

MessageSujet: Re: auto allumage ?   Ven 17 Mar 2006 - 10:54

as-tu pensé à régler l'électode de ta bougie ?
c'est peut-être ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrice
débutant


Nombre de messages : 86
Localisation : LES AVENIERES 38
Emploi : responsable magasin
Date d'inscription : 22/07/2005

MessageSujet: Re: auto allumage ?   Ven 17 Mar 2006 - 14:02

je vais essayer merci profileright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bug Brothers
conducteur


Nombre de messages : 219
Age : 61
Localisation : seine et marne
Date d'inscription : 29/08/2005

MessageSujet: problème   Ven 17 Mar 2006 - 14:21

je pense à un réglage des soupapes voir peut-être simplement un réglage de carburation ( j'ai eu le problème avec mon quad kymco 250 et pot xill et mon concessionnaire à résolu le problème très rapidement!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.salonvaleurope.fr.st
patrice
débutant


Nombre de messages : 86
Localisation : LES AVENIERES 38
Emploi : responsable magasin
Date d'inscription : 22/07/2005

MessageSujet: Re: auto allumage ?   Ven 17 Mar 2006 - 22:32

il s'agissait simplement d'un problème de carburant de mauvaise qualité. Un plein en SUPER 98 et HOP !! plus de problème.
Merci quand même ! on se sent moins seul.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot.42
pilote amateur


Nombre de messages : 569
Age : 52
Localisation : aveizieux 42330
Emploi : mecanicien
Date d'inscription : 11/02/2006

MessageSujet: diag impossible...   Ven 17 Mar 2006 - 23:49

pas assez de donnée pour faire un diagnostique précis
désolé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mad-Max 06
pilote amateur


Nombre de messages : 591
Localisation : NICE (06)
Date d'inscription : 19/10/2005

MessageSujet: Re: auto allumage ?   Sam 18 Mar 2006 - 11:04

Comment tu as fait pour avoir du carburant de mauvaise qualité ?
J'ai jamais rensontré ce problème.

tu l'as laissé trop longtemps dans un bidon ?

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrice
débutant


Nombre de messages : 86
Localisation : LES AVENIERES 38
Emploi : responsable magasin
Date d'inscription : 22/07/2005

MessageSujet: Re: auto allumage ?   Sam 18 Mar 2006 - 19:46

je ne sais pas peut etre un fond de cuve ou un indice d'octane trop elevé. Depuis le début je roule au 95 et un plein en 98 a suffit à le faire tourner à nouveau rond. colors
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mad-Max 06
pilote amateur


Nombre de messages : 591
Localisation : NICE (06)
Date d'inscription : 19/10/2005

MessageSujet: Re: auto allumage ?   Sam 18 Mar 2006 - 20:32

Perso je roule que au 95 et ca marche tres bien.
Refait un essai avec du 95 pour voir si ca vient de là.

Peut etre que si les soupapes sont mal régler , l'indice d'octane peu jouer.

Les pro de la mecanique du forum vont bien avoir une idée la dessus ?

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: auto allumage ?   Aujourd'hui à 2:58

Revenir en haut Aller en bas
 
auto allumage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème auto-allumage !!!
» Auto allumage
» auto allumage
» L'auto-allumage
» Electricité - Probleme d'auto allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du buggy de poche :: PGO Buggy :: [250] Questions générales, moteur et chassis :: Généralités-
Sauter vers: