Le forum du buggy de poche

Forum du buggy homologué
_
site:www.bpaf.net
_
BOUTIQUE

 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 y'a rien qui démarre......

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: y'a rien qui démarre......   Ven 2 Mar 2007 - 23:53

Bon là je jette l'éponge

La mécanique çà me saoule
J'ai tout remonté
j'ai fait pété le bordel et çà avait l'air de marcher

Je règle le ralenti, le moteur cale et il repart plus

plus un pète de rien...

Vu ma détermination.....

Je pense que je viendrais en VTT et en famille le WE de Blois

What the fuck ?!? spiderman Mr. Green Confused Crying or Very sad


PS: Si y'a grand de terrain, j'emmenerais ptete même plutôt mon char et mes Kites....pourvu qu'il y ai du vent au moins...

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"


Dernière édition par le Lun 5 Mar 2007 - 23:29, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred Baie-comeau qc.
pilote


Nombre de messages : 1713
Age : 40
Localisation : Baie-Comeau Québec
Emploi : technicien d' instrumentation ( 2 dec, un maintenance industrielle et un électricité, électronique)
Date d'inscription : 22/03/2006

MessageSujet: Re: y'a rien qui démarre......   Ven 2 Mar 2007 - 23:56

alors là si la mécanique te saoul

et que tu a un bug


tu doit bien passer 80 % de tes temps libres

et états de boisson

satanas satanas satanas satanas

salut

bonne fin de semaine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:03

+1 Fred


Je fais tout sauf du buggy....j'use pas...je collectionne Rolling Eyes

Boire ou conduire...jai choisi....je bois
drunken

Mr. Green

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred Baie-comeau qc.
pilote


Nombre de messages : 1713
Age : 40
Localisation : Baie-Comeau Québec
Emploi : technicien d' instrumentation ( 2 dec, un maintenance industrielle et un électricité, électronique)
Date d'inscription : 22/03/2006

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:06

moi aussi quand je fait de la mécanique je prend de la biere

et depuis que j'ai un bug

sa me coute beaucoup plus cher

satanas satanas satanas satanas


salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lepilote81
pilote amateur


Nombre de messages : 618
Age : 28
Localisation : tarn village réalmont cherche sortie bugg
Emploi : étudiant commerce
Date d'inscription : 21/01/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:33

j'avais eu le meme soucis sur un scooter est c'était mon pointo qui était rester coincer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:38

Merci à toi

çà a l'air de bouger comme il faut dans le carbu
Mais je pense qu'il va falloir que je le démonte correctement


Wink

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:50

study Le capteur d'air joue des tours sur le SAITING
surtout avec filtre KN ET GROS GICLEUR

A vérifier :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lepilote81
pilote amateur


Nombre de messages : 618
Age : 28
Localisation : tarn village réalmont cherche sortie bugg
Emploi : étudiant commerce
Date d'inscription : 21/01/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 0:59

de toute façon le soucis vient du carbu je pense
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 1:03

Il faut vérifier 2 choses

1/ si la vis d'ai ne se dévisse pas en roulant avec les vibrations

2/ le capteur d'air qui avec les vibrations peut etr défectueux

c 2 cas on été vu sur des buggy Saiting
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 1:53

il est ou le capteur d'air ?

Ou alors, tu veux dire la manche caoutchouc du carbu, ou se mets le filtre à air ??

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 2:55

Je te fais une ptite photo demain.

Tu l'enlèves pour vérifier que tout est ok et tu le remets si ok

Si il est hs tu le remplace par une valve de pneu pour donner l'étanchéité du carbu et tu en commande un tout neuf.

Sinon vérifie bien ta vis d'air car sur les carbu des Saiting avec les kms et les secousses le pas de vis prend du jeu et la vis descend avec les vibrationsdu moteur... Et du coup tes réglages sont plus bon. bom
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 22:24



Capteur d'air
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 22:27

ok

Merci pour la tof Wink

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 3 Mar 2007 - 22:37

Wink de rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Lun 5 Mar 2007 - 23:34

carbu démonté et nettoyé
essence changé par de la "neuve"
bougie neuve
capteur d'air démonté/remonté + nettoyage (je sais pas comment tester son fonctionnement)

il veut rien savoir cet e.......

Bon là j'ai commencé à changer les phares pour des ampoules 220 V

Je pense bientôt inventer le plus cher candélabre de jardin au monde.
Y'en a qui mettent des nains de jardins, moi ce sera un buggy rambo

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred Baie-comeau qc.
pilote


Nombre de messages : 1713
Age : 40
Localisation : Baie-Comeau Québec
Emploi : technicien d' instrumentation ( 2 dec, un maintenance industrielle et un électricité, électronique)
Date d'inscription : 22/03/2006

MessageSujet: Re: y'a rien qui démarre......   Lun 5 Mar 2007 - 23:37

la bougie fait tu du feu ( étincelle )


regarde si pas de fusible de morte

ou de cable coupé


ou connecteur de mal connecter


ou la compression du moteur


ou l'essence arrive tu dans le carbu.

salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Lun 5 Mar 2007 - 23:39

est ce que tu as vérifier tout simplement si l'essence arrivait bien?
enlèves le tuyau au robinet d'essence et donne un coup de démarreur, ça doit "gigler"; c'est régulier que sur les saiting les robinets ne fonctionnent plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Lun 5 Mar 2007 - 23:53

Merci,

je vais vérifier çà Smile

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Mar 6 Mar 2007 - 0:28

et ton revendeur il dit quoi???

C vrai qu'à distance pour réparer un bug c chaud.

Combien de borne il a ton bug???

As tu touché le réglage soupape admission et echappement

Si non

Essaye de lui donner un peu plus d'admission pour voir si çà change .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xinling 250
conducteur


Nombre de messages : 144
Age : 51
Date d'inscription : 27/07/2006

MessageSujet: Re: y'a rien qui démarre......   Mar 6 Mar 2007 - 12:09

Si tu as de l'étincelle , essayes de lui envoyer du start pilote dans le filtre à air , démarre pour voir ... tu peux avoir un problème de starter salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chocobmw
modérateur


Nombre de messages : 3212
Age : 44
Localisation : charvieu 38
Emploi : créateur d'étage en hauteur de préférence !
Date d'inscription : 06/10/2006

MessageSujet: Re: y'a rien qui démarre......   Mar 6 Mar 2007 - 13:04

et si tu appellais la "hot line" et que lionel te guide en direct ?

commence par çà des fois çà fait gagner du temps.

salut

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alpimport
professionnel


Nombre de messages : 304
Age : 42
Localisation : CHANAS(38)
Emploi : importateur
Date d'inscription : 23/05/2005

MessageSujet: Re: y'a rien qui démarre......   Mer 7 Mar 2007 - 11:49

Bonjour Sébilly,
ChocoBm à pas tort, tu peux appeler dans la journée Lionel est là ,
je pense qu'il peux te guider....
Wink
Peg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alp-import.com
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 12:05

Merci pour vos messages....


Alors....

J'ai une durite entre le réservoir et le carbu (celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2)

Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence.

Est ce que cela devrait couler ? ou est ce que c'est normal ?

Faut que je trouve une combine pour virer le robinet et brancher la durite en direct....ou changer le robinet par autre chose.

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
berurier13
modérateur


Nombre de messages : 3957
Age : 39
Localisation : sud de lyon
Emploi : responsable commercial
Date d'inscription : 13/10/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 12:48

sur le robinet au dessus de la durit dont tu parle il y en a une autre qui va jusqu'a un T, aspire a l'autre extremité du robiner et tu devrai voir l'essence couler par celle avec le petite boite en plastique que l'on appelle filtre a essence. Ensuite verifi les deux autre durilte du T (une qui va a la pipie d'admission entre le carbu et la cullasse et l'autre qui va au carbu). Ceux sont ces durite qui permette a ton robinet a depression de faire couler l'essence et a ton boisseau de carbu de ce lever pour accelerer

_________________
JE VEND MON BUGGY 250CC

http://bpaf.forumactif.com/viewtopic.forum?p=40471#40471

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chocobmw
modérateur


Nombre de messages : 3212
Age : 44
Localisation : charvieu 38
Emploi : créateur d'étage en hauteur de préférence !
Date d'inscription : 06/10/2006

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 13:43

Sebilly a écrit:
Merci pour vos messages....


Alors....

J'ai une durite entre le réservoir et le carbu (celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2)

Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence.

Est ce que cela devrait couler ? ou est ce que c'est normal ?

Faut que je trouve une combine pour virer le robinet et brancher la durite en direct....ou changer le robinet par autre chose.

tu cachais bien ton jeu.....

et moi qui joue la transparence.....

en fait je viens de m'apercevoir que tu es pire que moi en mécanique ! ! !

celle qui pars du robinet de réservoir et qui a un petit bocal plastique entres les 2

même moi je savais que c'était le filtre à essence... satanas satanas satanas

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: y'a rien qui démarre......   Aujourd'hui à 12:36

Revenir en haut Aller en bas
 
y'a rien qui démarre......
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [RESOLU]Panne injection, voiture qui demarre plus
» [2L16V -Démarrage] rien ne se passe (de temps en temps) quand je démarre
» [BMW 320 i E36] La voiture ne démarre plus
» Ma mégane ne démarre plus
» ma 206 aussi ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du buggy de poche :: SAITING Buggy (ALP, Crossrider) :: Généralités :: [250] Questions générales, moteur et chassis-
Sauter vers: