Le forum du buggy de poche

Forum du buggy homologué
_
site:www.bpaf.net
_
BOUTIQUE

 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 y'a rien qui démarre......

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
jean
professionnel


Nombre de messages : 1731
Localisation : stenay
Emploi : revendeurs
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 14:57

Sebilly a écrit:
Merci pour vos messages....Quand je démonte côté moteur, l'essence ne coule pas...tout juste une petite goutte d'essence..

enlève le tuyau au robinet et donne un coup de démarreur et en même temps, tu regardes si l'essence sort bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.distribug.com
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 17:05

Alors....

J'ai donc ma durite "départ" et une durite plus petite qui reviens au robinet.

J'ai défait la durite "retour" et actionné le démarreur.
Je n'ai pas d'essence qui sort ici quand j'actionne le démarreur.

Est ce que çà veut dire que le robinet est HS ??

Existe t'il un équivalent scooter ou autre ?
Peut on mettre en direct ou bien un robinet "classique" ?

Si la mise à l'air du réservoir était bouché, est-ce que je peux avoir aussi ce symptôme ?

Merci Wink

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 17:08

Ce que j'appelle le "bocal plastique" n'est, pour moi, pas vraiment un filtre à essence (on en retrouve un au réservoir)....

Mais une sorte de "vase d'expansion" permettant de voir en visuel si l'essence arrive.....pas tellement de filtrer l'essence.

Mais à priori, je pensais pas bien Mr. Green

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 18:24

Bonjour SEb,

d'ailleur ce pti bocal comme tu dis tu en profite pour le changer par un plus gros type voiture et change tes durites d'essence par de vrai durites made in France....

Robinet d'essence pas standart du tout donc par courrier de chez ALP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loisirbug
débutant


Nombre de messages : 52
Age : 36
Localisation : rhone alpe depuis 1 semaine
Emploi : il en fo un
Date d'inscription : 24/02/2007

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 18:25

Au faites le bocal c bien un fitre à essence Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
berurier13
modérateur


Nombre de messages : 3957
Age : 39
Localisation : sud de lyon
Emploi : responsable commercial
Date d'inscription : 13/10/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 19:03

Citation :
J'ai défait la durite "retour" et actionné le démarreur.
Je n'ai pas d'essence qui sort ici quand j'actionne le démarreur.

c'est normal

pour fair simple ton robinet a deux durite:
1 avec le filtre a essence, par lequel l'essence coule
1 qui va rejoindre un T et sert a transmettre la depression de la pipe d'admission au robinet et au carbu

donc tu laisse branché la durite a depression et tu reessaye, si tu debranche la durite a depression c'est comme si tu avait fermet le robinet

_________________
JE VEND MON BUGGY 250CC

http://bpaf.forumactif.com/viewtopic.forum?p=40471#40471

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac rodgers
administrateur


Nombre de messages : 5884
Age : 52
Localisation : Charente
Emploi : prof EPS
Date d'inscription : 25/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 22:39

Seb...
Debranche juste la durite d'essence qui va au carbu (pas celle qui va à la pipe..) et actionne le demarreur..ca doit pisser...

Autrement aller a la pipe..c'est le reve de beaucoup!!!!

_________________
Pour s'inscrire au B paf: un courrier (mail, etat civil, adresse et pseudo) et 20 euros (ordre BPAF) à J. PRIN 21 rue du four à chaux 23300 LA SOUTERRAINE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bpaf.net/
chocobmw
modérateur


Nombre de messages : 3212
Age : 44
Localisation : charvieu 38
Emploi : créateur d'étage en hauteur de préférence !
Date d'inscription : 06/10/2006

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 22:50

ben si tu t'y perds pas.... t'es balaise ! ! !

avec toutes ces durites....et tous ces robinets qui partent dans tout les sens

prends des notes ! ! !

lol!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 23:13

Bon en fait

Cet aprem, j'ai trouvé un robinet à dépression dans un magasin de scoots.

J'ai monté tout çà mais ma batterie est trop faible pour tenter le démarrage.

En tout cas, l'essence arrive comme tu dis Mac.

Dès que j'ai le temps, je branche les cables et je tente de le démarrer.


Wink

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac rodgers
administrateur


Nombre de messages : 5884
Age : 52
Localisation : Charente
Emploi : prof EPS
Date d'inscription : 25/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 10 Mar 2007 - 23:38

Je te promets que l'aimerais etre a coté de chez toi pour te le démarrer ton ane....
Le saiting, je commence a connaitre... Wink

_________________
Pour s'inscrire au B paf: un courrier (mail, etat civil, adresse et pseudo) et 20 euros (ordre BPAF) à J. PRIN 21 rue du four à chaux 23300 LA SOUTERRAINE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bpaf.net/
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Dim 11 Mar 2007 - 0:08

Crying or Very sad


Prépare tes spécialités locales, on se verra à Blois Mr. Green
(sans alcool....)


capello sifflotte mdr

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 15:10

Merci Jean !

Y'avais bien un problème au robinet à dépression....

Il a bien démarré ce matin.

Mais il a calé, et ne veut plus repartir.
Quand j'essaie de le démarrer, j'ai de l'essence qui coule au carbu...comme si il "débordait" !!

Rolling Eyes Mr. Green

faut que je regarde si mon assurance couvre les briquets allumés...sous les carbus rambo silent

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 15:51

Salut,

c'est le pointeau qui fait office de robinet mais cette fois dans le carbu lui même, avant de tout démonter essaye de tapotter contre la cuve avec un petit outil, genre clef de 13 plate.

Avant de tenter le redémarrge sêche ta bougie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 16:36

Merci Jeager13

Je vais essayer çà cet aprem.

Je pense que je vais déjà essayer de remettre la config d'origine : gicleur 115 et boite à air d'origine...

Après je verrai pour acheter du C4 rambo

Mr. Green

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 16:51

Quand l'essence déborde du carbu se ne peut pas être autre chose que le pointeau qui ne ferme pas, soit une saleté soit il est mort si le pointeau n'est plus hermetique.

Trés rarement le floteur qui s'aloudrdit car il devient poreux et "imbibe" de l'esence, ou pour une raison ou l'autre il peut frotter contre la cuve du carbu et ne pas remonte correctement.

C'est en aucun cas une question de diamètre de gicleur mais tu ne veux peut être pas le remettre d'origine pour d'autres raisons.

L'avantage de ce type de robinet dépression et aussi faire que le moteur ne se remplisse pas justement moteur coupé en cas de débordement du carbu, car quand il déborde vers l'extérieur il peut aussi déborder dans le moteur en passant par la soupapes d'admission et delà arriver dans l'huileet diluer cette dernière et la ... pas bon, vérifie quand même que ton niveau d'huile n'est pas augmenté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 16:56

En fait, j'ai actuellement un gicleur 138...

çà marchait bien jusqu'à ce qu'il cale ya pas très longtemps et qu'il ne veuille plus démarrer.
C'est pour çà que je pensais que le gicleur était en cause, et donc, je voulais remettre le 115 qu'il y avait au début Mr. Green

Je vais vérifier le pointeau....le joint n'a pas l'air abimé (j'ai regardé avant midi)

et je vais vérifier le niveau d'huile.

Merci Wink

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 17:09

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 17:31

Seb pour t'expliquer: on parle de trois choses

1) le robinet sous le réservoir
2) le pointeau
3) le gicleur

compare avec

1) ta vanne d'arrivée d'eau principale
2) le robinet qui coupe l'eau de ton tuyau d'arreosage
3) ton pistolet d'arrosage

la comparaison est parfaite :

si 1 laisse passer
c'est retenu par 2
et si 2 ne laisse pas passer
3 n'a pas d'eau quel que soit son ouverture Mr. Green study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 17:39

Merci pour l'explication !

Donc....

çà fonctionne bien puisque l'essence arrive au carbu (pour le robinet réservoir)

j'ai séché la bougie et il est reparti.
Mais il tourne 30 s et plus rien et c'est encore la galère pour le redémarrer.

Je pense qu'il y a trop d'essence à arriver.
Bon je démonte tout le bordel et on va voir après.

Enfin, bon j'ai une nouvelle panne !
Ma mégane me sert à le démarrer (aux cables)
Ces putains de maudits cables ont bougé et les pinces se sont touchées.
Résultat, y'a un fusible qui a dû sauter sur la bagnole.
Elle veut plus démarrer non plus !! rabbit (je vais le retrouver quand j'aurais viré tous les plastiques... Rolling Eyes Mr. Green )

Je suis maudit.
J'aime pas la mécanique et elle me le rends bien Rolling Eyes Mr. Green

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mecanicienne
conducteur


Nombre de messages : 163
Age : 48
Localisation : ouest lyonnais
Emploi : regleur
Date d'inscription : 01/05/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 18:47

salut
la mecanique
c est beaucoup de patience
et
un peu de logique
reste calme change ton fusible de ta megane(je pense que la boite a fusible et sous le volant)
et a mon avis jeagger et sur la bonne voie
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebilly
pilote de course


Nombre de messages : 3770
Date d'inscription : 22/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 18:56

A l'occasion, je prendrais une photo d'ou se situent les fusibles....

Pas ceux sous le volant....ceux qui sont à côté de la batterie...les 70A et 50A impossibles à atteindre sans démonter batterie et tout le tintoin

Crying or Very sad

_________________
"dans la vie, y'a toujours des burnes pour te redonner espoir sur ta propre condition"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac rodgers
administrateur


Nombre de messages : 5884
Age : 52
Localisation : Charente
Emploi : prof EPS
Date d'inscription : 25/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 21:23

Seb...
Je pense que ton boiseau ne coulisse plus dans la cuve...Il reste coincé...

Sort le (tu sais, je l'ai fait devant toi chez Makaya) et donne un coup de papier de verre...
Ne vas pas te lancer a changer le gicleur...ca marchait avant, comme le dit rené, y a pas d'incidence...

Si l'essence deborde c'est que le pointeau (commancé par le boiseau) ne remplit plus son office...

J'espere que j'ai juste au niveau des mots, mais je pense que c'est ca..

_________________
Pour s'inscrire au B paf: un courrier (mail, etat civil, adresse et pseudo) et 20 euros (ordre BPAF) à J. PRIN 21 rue du four à chaux 23300 LA SOUTERRAINE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bpaf.net/
Lohr64
modérateur


Nombre de messages : 1311
Age : 58
Localisation : Austin,Texas & Bayonne
Date d'inscription : 20/08/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 21:36

Carburateur, pointeau, flotteur peut etre?

La direction generale est bonne, encore un petit effort sifflotte

_________________
A+ Cool Cool Cool

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bpaf.net/
Jeager13
pilote amateur


Nombre de messages : 764
Age : 71
Localisation : 13
Emploi : Retraité
Date d'inscription : 28/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 22:20

Tant que je suis dans les conseils, faites attention quand vous utilisez la batterie de la voiture pour démarrer le branchement des cables doit être brève au risque de faire <<claquer> la batterie du bug.

Car c'est comme vous mettiez un très gros chargeur sur la batterie du bug, c'est à dire une charge selon la puissance de votre batterie de 40 à 70Amp rambo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mac rodgers
administrateur


Nombre de messages : 5884
Age : 52
Localisation : Charente
Emploi : prof EPS
Date d'inscription : 25/04/2005

MessageSujet: Re: y'a rien qui démarre......   Sam 24 Mar 2007 - 22:27

He! le copains des dauphins savant!..
T'as fini de persifler ouais! Aide nous (enfin Seb..) au lieu de te gausser!!!Laughing

_________________
Pour s'inscrire au B paf: un courrier (mail, etat civil, adresse et pseudo) et 20 euros (ordre BPAF) à J. PRIN 21 rue du four à chaux 23300 LA SOUTERRAINE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bpaf.net/
Contenu sponsorisé




MessageSujet: Re: y'a rien qui démarre......   Aujourd'hui à 12:35

Revenir en haut Aller en bas
 
y'a rien qui démarre......
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [RESOLU]Panne injection, voiture qui demarre plus
» [2L16V -Démarrage] rien ne se passe (de temps en temps) quand je démarre
» [BMW 320 i E36] La voiture ne démarre plus
» Ma mégane ne démarre plus
» ma 206 aussi ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du buggy de poche :: SAITING Buggy (ALP, Crossrider) :: Généralités :: [250] Questions générales, moteur et chassis-
Sauter vers: